vwbreizh
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -27%
40€ de remise sur les baskets Nike Air Max 2090 ...
Voir le deal
110 €

Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par Irvin le Mer 10 Juil - 19:38

D'ailleurs depuis Mathieu n'a plus aucun problème de moteur sur son popo.

lol!


(Je sors)
Irvin
Irvin
94*86 2387 cm3

Messages : 5897
Date d'inscription : 20/01/2008

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par POUPOUN le Lun 22 Juil - 14:48

Des news les amis !

CT 0 défaut passé ce samedi matin ! Pollution à 1,32% au ralenti Laughing … comme quoi il ne faut pas se fier à l'odeur !
Le contrôleur m'a fait plaisir en me disant que ma cox était comme sortie d'usine….même mieux ! C'est cool et cela récompense des années de restau !

2 petits soucis à régler à l'usage :

Démarreur :
A froid, pas de soucis, il a bien la pêche et démarre le moteur sans pb. A chaud, en revanche, on dirait que ma batterie est déchargée, il peine à entrainer le moteur et parfois, en jouant avec la position de la clé dans le neiman, j'arrive à le refaire partir même à chaud….bizarre.
Presse Purée m'a conseillé de démonter et de nettoyer toutes les faces d'appui pour améliorer la mise à la masse…. D'autres expériences ou idées ?

Carbu modifié Carbman :
34 PICT SOLEX débusé et centreur de jet.
Ralenti : 55
Essence : 150
Air : 120 ( diamètre 1,2 mm...jamais compris les "Z")
Pointeau origine 1,5 mm
Tube ajutage origine
Volet de starter supprimé
Filtre à air à cartouche papier avec air chaud connecté
Allumage TZH de 1600 CT calé à 12° en statique et 32° à 3000 rpm.

Symptômes : sur un filet de gaz, oK ça tourne, petit trou en transition et par contre s'étouffe dès que je mets le pied dedans….

J'ai aussi remarqué du cliquetis en 4é lorsque je ré-accélère en début de côte ou sur faux-plat...

S'il n'y avait que du cliquetis, j'aurais bien redescendu l'avance de quelques ° mais comme j'ai aussi ce trou en pleine charge, je me demande si cela ne vient tout simplement pas du fait que je n'ai pas volontairement suivi les précos à savoir pointeau en 200 et Gicleur principal en 190....je trouvais cela tellement énorme….

Une idée ??

Merci
POUPOUN
POUPOUN
92*82 2180cm3

Messages : 829
Date d'inscription : 08/02/2008
Age : 44
Localisation : Quimper

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par Irvin le Lun 22 Juil - 19:00

Super content pour toi ! Ça doit faire du bien quand on arrive au bout.
Irvin
Irvin
94*86 2387 cm3

Messages : 5897
Date d'inscription : 20/01/2008

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par Seb le Lun 22 Juil - 19:39

Bien joué !
Alors pour ton soucis de démarreur le plus simple et fiable est le montage avec un relais. Toute la piussance va reellement au démarreur.
L'Allumeur de CT est bien,juste pour infos si tu ne le sais pas,sortis d'usine le cylindre 3 est volontairement décalé de 2 ou 3 degrés. Dessus tu as 2 capsules 1 avance et 1 retard. Pas utile d'utilisé le retard. Mais 12° ....possible de descendre un peu vers 10°.
Aprés il reste la bonne méthode à Loic....fond de 4 en haut d'une monté.....etc...etc. Il décrit la méthode dans un des postes du montage moteur à Mathieu.
Pour ton gicleur principal,deja 150 c'est pas mal.....
As tu bien positionner la petite pipette ,juste à l'ouverture du papillon ?
Bonne continuation.....
Seb
Seb
69*90.5 1776cm3
69*90.5  1776cm3

Messages : 379
Date d'inscription : 10/02/2009
Age : 49
Localisation : Loperhet

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par POUPOUN le Mar 23 Juil - 10:21

Salut,

Merci !!
J'ai effectivement monté un relais de démarreur hier soir.

Pour l'allumeur de CT, en fait je l'ai remonté avec l'intérieur d'un TZH de Golf 2 donc normalement je ne devrais plus avoir ce décalage car le plateau de Golf 2 est équilibré au niveau des points de contact.

Hier soir, j'ai également remonté un BOCAR que j'avais acheté il y a peu pour lui mettre une buse en 28, un gicleur ess en 145, air en 70Z et ralenti 55. J'ai juste eu le temps de le démarrer et de me lancer dans un réglage approx. du ralenti.
Pas pu prendre la cox aujourd'hui pour aller au boulot car je reçois du monde….
Je la prendrai demain et je procéderai au calage définitif en utilisant la méthode préconisée par Loïc ( vitesse max en 4é en prenant un repère de 300-400 m). J'ai déjà repéré le tronçon de route où je pourrai faire cela !

Vous tiendrai au courant.

A+ et encore merci Very Happy

POUPOUN
POUPOUN
92*82 2180cm3

Messages : 829
Date d'inscription : 08/02/2008
Age : 44
Localisation : Quimper

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par GUILLAUME le Jeu 1 Aoû - 18:08

salut franck je vais faire mon mechant Very Happy je viens de passer mon camion a la pollution et j ai 0.25 alors si tu veux que je regle ton moteur Laughing Laughing Laughing


ok je sort Very Happy Very Happy
GUILLAUME
GUILLAUME
92*82 2180cm3

Messages : 875
Date d'inscription : 07/09/2009
Age : 41
Localisation : brech 56 la ou la bonne biere coule a flot

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par POUPOUN le Dim 4 Aoû - 19:08

Hey !!!
CT passe avec succès ! 0 défaut et finalement une pollution très inférieure au maxi !

Du coup j’ai viré le 34 carbman et remonté le bon vieux DCNF.
Elle toune au top !
POUPOUN
POUPOUN
92*82 2180cm3

Messages : 829
Date d'inscription : 08/02/2008
Age : 44
Localisation : Quimper

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par GUILLAUME le Lun 5 Aoû - 8:27

niquel comme quoi les chose les plus simple sont celle qui tourne le mieux
GUILLAUME
GUILLAUME
92*82 2180cm3

Messages : 875
Date d'inscription : 07/09/2009
Age : 41
Localisation : brech 56 la ou la bonne biere coule a flot

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par mathieu le Lun 12 Aoû - 20:50

Excellent Very Happy bon y a plus qu'a se rencontrer en cox un jour quoi... pas une seule fois en plus de 15 ans c'est triste Very Happy
mathieu
mathieu
94*86 2387 cm3

Messages : 12405
Date d'inscription : 20/01/2008
Localisation : Saint-Derrien

https://www.vwbreizh.com/

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par POUPOUN le Jeu 15 Aoû - 21:05

C’est archi faux !!
Je m’insurge
POUPOUN
POUPOUN
92*82 2180cm3

Messages : 829
Date d'inscription : 08/02/2008
Age : 44
Localisation : Quimper

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par POUPOUN le Jeu 15 Aoû - 23:18

Merde ! Le reste du message est pas passé 😳...

On avait fait un bout de route ensemble pour aller au VW Fest au mans ... il y a 5 ans !
Mais c’etait En Karmann et pas en cox
POUPOUN
POUPOUN
92*82 2180cm3

Messages : 829
Date d'inscription : 08/02/2008
Age : 44
Localisation : Quimper

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par mathieu le Dim 18 Aoû - 19:16

POUPOUN a écrit:Merde ! Le reste du message est pas passé 😳...

On avait fait un bout de route ensemble pour aller au VW Fest au mans ... il y a 5 ans !
Mais c’etait En Karmann et pas en cox

Oui mais jamais une rencontre de 1303 et si je me trompe pas tu conduisais pas lol! pour raison médicale.
mathieu
mathieu
94*86 2387 cm3

Messages : 12405
Date d'inscription : 20/01/2008
Localisation : Saint-Derrien

https://www.vwbreizh.com/

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par POUPOUN le Lun 19 Aoû - 23:06

Ah ben d’ailleurs, c’est décidé, je vends ma 1303 berline en TBE et aussi mon KG 14 à restaurer ( carrosserie car le reste est OK)
Les 2 avec CT à jour bien sûr ... si jamais y’a des amateurs, autant qu’elles restent dans le coin!
POUPOUN
POUPOUN
92*82 2180cm3

Messages : 829
Date d'inscription : 08/02/2008
Age : 44
Localisation : Quimper

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par GUILLAUME le Mar 20 Aoû - 9:46

mp Very Happy
GUILLAUME
GUILLAUME
92*82 2180cm3

Messages : 875
Date d'inscription : 07/09/2009
Age : 41
Localisation : brech 56 la ou la bonne biere coule a flot

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par mathieu le Mar 20 Aoû - 19:34

POUPOUN a écrit:Ah ben d’ailleurs, c’est décidé, je vends ma 1303 berline en TBE et aussi mon KG 14 à restaurer ( carrosserie car le reste est OK)
Les 2 avec CT à jour bien sûr ... si jamais y’a des amateurs, autant qu’elles restent dans le coin!

Oh merde Sad Sad

Bon bah au pire tu me donnes le KG et on en parle plus.
mathieu
mathieu
94*86 2387 cm3

Messages : 12405
Date d'inscription : 20/01/2008
Localisation : Saint-Derrien

https://www.vwbreizh.com/

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par Irvin le Mar 20 Aoû - 21:14

J'ai raté quelques épisodes, c'est le 34 carbman qui merdait au final ?
Irvin
Irvin
94*86 2387 cm3

Messages : 5897
Date d'inscription : 20/01/2008

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par POUPOUN le Mer 21 Aoû - 2:24

C’etait Un ensemble d’éléments en fait :
Pompe à essence défectueuse ( essence dans l’huile)
Régulateur de pression inopérant ( 450g de pression !)
Éléments de giclage du 34 Carbman à peaufiner même si à la fin c’etait Pas mal mais comme j’ai un Engle 110
J’ai préféré repasser en DCNF.
Depuis c’est que du bonheur avec ce carbu !
POUPOUN
POUPOUN
92*82 2180cm3

Messages : 829
Date d'inscription : 08/02/2008
Age : 44
Localisation : Quimper

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par Irvin le Mer 21 Aoû - 9:54

Ok l'essentiel c'est que ça marche !
Irvin
Irvin
94*86 2387 cm3

Messages : 5897
Date d'inscription : 20/01/2008

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par POUPOUN le Jeu 30 Avr - 10:25

Salut,

L'année dernière, j'avais eu un souci de moteur avec la cox cab fraichement sortie de restau…
Arrivé après Vannes, alors que tout allait bien, ma femme qui conduisait ( moi j'étais avec le KG derrière ) m'appelle pour me dire que la température d'huile montait au dessus de 110° et qu'elle perdait de la puissance.

Je vous la fait courte, la voiture ( et ma femme) sont reparties en dépanneuse à Quimper….

De retour chez moi après le clisson Vintage, je redémarre la voiture et bruit de distribution. certains culbus avaient beaucoup de jeu. Je resserre tout cela, je redémarre et toujours un bruit mais bcp plus léger….sauf que la distrib s'est re-déréglée au bout de quelques KM.

je vidange à la recherche de limailles….rien.

Et puis je remonter un 1300 DA que j'avais eu avec Guillaume après lui avoir changé tous les joints, refait les réglages et un petit peu de cosmétique. Ce moteur tourne comme une horloge mais…. c'est un 1300 DA full stock et avec la lourdeur de la 1303 et la boite 8X31 j'ai peur que cela soit un peu juste.

Donc, finalement au bout de 9 mois j'ai réouvert mon 1641 …. hier soir….

j'ai décelé :
- un kit cylindré avec des rayures peu profondes ( mais que l'on sent avec l'ongle quand même…) pour 2 cylindres sur 4.
- Un AAC engle 110 avec une came complètement "pittée" ==> C'est ma connerie, j'ai pas voulu écouter et j'ai monté un Engle 110 d'occase avec des poussoirs bilstein neuf et le tous sans cam shield. ca m'apprendra !

Tout le reste est OK. les coussinets sont nickels, le vilo et bielles aussi, carter ( ligne refaite et contrôlé) nickel aussi…
Le moteur avait dans les 500Km de toute façon…

J'ai donc besoin de vos avis :

Je voudrais un moteur facile de maintenance, peu bruyant, capable de me permettre de rouler sur la voie express ( avec la 8X31) à 100/110 km. la puissance sur le papier, je m'en fous complètement !

Je pense à deux configs très différentes :
- Rappel de la base : Carter controlé et ligne de vilo refaite, vilo origine VW, bielles VW reconditionnées, équilibrage de l'ensemble mobile. VM 8 pions, pompe à huile neuve shadek, culasses 375 B contrôlées ( guides) avec ressorts simple renforcés, coupelles et demi lunes chromo & conduits nettoyés.

1- AAC CB 2232 ou L&G V270 + poussoirs compatibles ( Smile) et mon 34 pict Hiflow sur pipe CB et échappement superstreet

ou

2- AAC CB 2239 ou L&G 270 ou AAC CB 2240 avec DCNF central ( j'ai) ou double 36 IDF ( j'ai) …

Vous me donnez vos avis les copains ?

A+

POUPOUN
POUPOUN
92*82 2180cm3

Messages : 829
Date d'inscription : 08/02/2008
Age : 44
Localisation : Quimper

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par Loic le Jeu 30 Avr - 10:48

Ton premier montage est cohérent surtout avec le cb 2232 ou sinon V260 (plus proche du cb 2232 et prix comparable environ 200 euros ttc l'ensemble) comme tu dis avec poussoirs compatibles ..

Ton second montage est jouable aussi, mais le CB2240 est beaucoup plus méchant que les deux autres donc je ne te conseille pas forcément si tu veux limiter les frais le cb 2269 et le V270 vont bien
si tu montes un carbu central il te faut un échappement + pipe d'admission avec un bon réchauffage, si tu montes 2 doubles carbus c'est de ce côté plus facile car le choix est moins contraignant.
le second montage sera plus puissant mais pas forcément plus coupleux sous 3000 tr/mn

Pour rouler à 110 km/h avec une 8x31 et des pneus au développement d'origine style 155/ 80 x15 ou 185/55 x 15, les deux vont bien, le premier sera peut être plus facile au niveau réglage permet d'avoir un vrai filtre à air avec le préchauffage d'air si tu t'en sers quand il fait froid/humide et le second te fera un moteur plus sportif mais il faudra peut être faire un peu plus de frais dessus
Loic
Loic
94*86 2387 cm3

Messages : 1343
Date d'inscription : 20/01/2008
Localisation : Caen (14)

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par POUPOUN le Jeu 30 Avr - 11:47

Salut Loïc,

J'espère que toi et tes proches vous portez bien.

Je te remercie pour ta réponse. Je pense que je vais partir sur le L&GV260 avec les poussoirs L&G, le 34 pict-3 hiflow.
l'échappement est en fait un Ahnendorp en bon état sur lequel j'ai soudé les sorties des échappements #2 & #4 d'un pot d'origine pour bénéficier d'un réchauffage optimisé de la pipe d'admission.

Ce qui me plait avec ce montage c'est le look stock, la filtration + arrivée d'air chaud carbu, la facilité de maintenance.

Ultime question : entre le dual lobe L&G spécial PICT et le V260, ton choix irait vers quoi ?

Merci encore et kenavo !
POUPOUN
POUPOUN
92*82 2180cm3

Messages : 829
Date d'inscription : 08/02/2008
Age : 44
Localisation : Quimper

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par Loic le Jeu 30 Avr - 13:42

Le special PICT va bien aussi il va améliorer le remplissage mais idéalement je le préfère avec un bon 8:1 de RV OU augmenter un peu plus l'avance à l'allumage à bas régime.
C'est un peu comme si tu avais un 2239 admission et 2232 échappement.
Loic
Loic
94*86 2387 cm3

Messages : 1343
Date d'inscription : 20/01/2008
Localisation : Caen (14)

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par POUPOUN le Jeu 30 Avr - 14:32

merci loic, je t'ai envoyé un mp pour la commande...
POUPOUN
POUPOUN
92*82 2180cm3

Messages : 829
Date d'inscription : 08/02/2008
Age : 44
Localisation : Quimper

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par mathieu le Jeu 30 Avr - 14:37

C'est exactement un moteur de ce style que je voudrais monter sur ma 1303. Look stock, 8x31, peu bruyant, entretien facile.

Je veux pouvoir en faire mon daily, j'ai fait quelques années de co voiturage lol! difficile avec la cox lol! Maintenant je suis de nouveau seul dans ma voiture pour quelques km... C'est tout à faire adapté Smile

Par contre... les 2 cox que j'ai essayé en double corps central... j'avais adoré l'agrément de conduite. Elles ont toutes les 2 une boite longue, c'était un régal...

MAIS je veux remettre un filtre de 1300AB... Je vais laisser loïc te donner les conseils. Et je vais les prendre pour moi en passant Very Happy
mathieu
mathieu
94*86 2387 cm3

Messages : 12405
Date d'inscription : 20/01/2008
Localisation : Saint-Derrien

https://www.vwbreizh.com/

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par Loic le Jeu 30 Avr - 14:53

Math,

Quand tu peux passer le cap des usinages augmenter la cylindrée c'est pas mal aussi
1776 cc voir 1904cc ou 2017 cc avec des culasses AA500 pour le volume - rapport volumétrique sans sacrifier le deck height.
AU dela de 1.9L il est même possible de virer complètement la buse du 34 pict et avec un échappement style csp hi-flow ou Sebring (avec des sourdines pour atténuer le bruit) c'est bien aussi.

Avec ces moteurs "plus gros" il est possible de monter des arbre à cames un peu plus méchant aussi mais un moteur comme celui que Franck veut réaliser est déjà largement capable d'entrainer une boite longue sans mollir.



Loic
Loic
94*86 2387 cm3

Messages : 1343
Date d'inscription : 20/01/2008
Localisation : Caen (14)

Revenir en haut Aller en bas

Help...mon 1641 pollue à mort....je ne peux pas passer le CT  - Page 2 Empty Re: Help...mon 1641 pollue à mort....je ne peux pas passer le CT

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum